LOGISPEED INFORMATIQUE, le meilleur forum informatique avec des tutos, des astuces, des téléchargements, un surtout un forum hyper actif avec toute l'informatique !!!
 
PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Vista ne démarre pas HELP!!!!!!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
viko39
Administrateur
Administrateur


Nombre de messages : 1335
Age : 23
Localisation : Labry (54)
Date d'inscription : 18/11/2007

MessageSujet: Re: Vista ne démarre pas HELP!!!!!!!!!!   Ven 16 Mai - 20:29

content
Il s'agissait peut-être du sp1 !

La seule solution est donc de réinstaller Vista?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://logispeed.forumpro.fr
toutouil
Modérateur
Modérateur


Nombre de messages : 344
Age : 36
Localisation : 55 La MEUSE!!!!!!!!!!
Date d'inscription : 22/02/2008

MessageSujet: Vista ne démarre pas HELP!!!!!!!!!!   Ven 16 Mai - 20:37

Bon ben VIKO tu n'as pas rencard ce soir j'éspére car va falloir que tu me détaille tout sur ce coup la!!!

Bon ben on est GO§
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
viko39
Administrateur
Administrateur


Nombre de messages : 1335
Age : 23
Localisation : Labry (54)
Date d'inscription : 18/11/2007

MessageSujet: Re: Vista ne démarre pas HELP!!!!!!!!!!   Ven 16 Mai - 21:55

Je pourrais pas vraiment tout te détailler, ça me prendrais des semaines à tout rédiger. Alors je te propose un bon lien:

http://www.micro-astuce.com/Forum/topic1902.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://logispeed.forumpro.fr
toutouil
Modérateur
Modérateur


Nombre de messages : 344
Age : 36
Localisation : 55 La MEUSE!!!!!!!!!!
Date d'inscription : 22/02/2008

MessageSujet: Vista ne démarre pas HELP!!!!!!!!!!   Ven 16 Mai - 22:01

Oh Merci a toi!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Happy Happy Happy Happy Happy Happy Happy Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
viko39
Administrateur
Administrateur


Nombre de messages : 1335
Age : 23
Localisation : Labry (54)
Date d'inscription : 18/11/2007

MessageSujet: Re: Vista ne démarre pas HELP!!!!!!!!!!   Sam 17 Mai - 11:37

De rein, c'est même pas moi qui ait rédigé le tuto !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://logispeed.forumpro.fr
toutouil
Modérateur
Modérateur


Nombre de messages : 344
Age : 36
Localisation : 55 La MEUSE!!!!!!!!!!
Date d'inscription : 22/02/2008

MessageSujet: Vista ne demarre pas   Sam 17 Mai - 13:08

Lol Lol Lol
Bon le Pc refonctionne!!!
Il est content mais ce qui m'embéte le plus c'est qu il a perdu toutes ces données!!!
Pfffffffffffff

Mainteneant il a un Pc comme neuf!!!!

Merci bcp!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
viko39
Administrateur
Administrateur


Nombre de messages : 1335
Age : 23
Localisation : Labry (54)
Date d'inscription : 18/11/2007

MessageSujet: Re: Vista ne démarre pas HELP!!!!!!!!!!   Sam 17 Mai - 13:25

Super ! Je referais le tuto que je t'ai passé pour le prochain site logispeed !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://logispeed.forumpro.fr
vparres
Modérateur
Modérateur


Nombre de messages : 168
Age : 19
Localisation : Méribel,Savoie (73)
Date d'inscription : 10/05/2008

MessageSujet: Re: Vista ne démarre pas HELP!!!!!!!!!!   Dim 18 Mai - 9:44

Licence OEM : licences unique pour 1 ordinateur seulement a l'install windows copie un fichier dans la carte mere pour lui dire que la license est sur cet ordi, apres quand tu reformate ou que tu change de dd il se reinstallera autant de fois que tu veux sur cet ordi mais pas sur 1 autre parce que le fichier n'est present

seul desavantage: si ta carte grille tu est foutu
avantage : c moin cher

@+

_________________
Je suis un Super Sayen 3 ...
voila ma photo :

Visitez mon OS en ligne : http://parreschat.o-n.fr/eyeOS ou mon nouveau forum http://parreschat.o-n.fr/phpbb3

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://parreschat.o-n.fr/phpbb3/
toutouil
Modérateur
Modérateur


Nombre de messages : 344
Age : 36
Localisation : 55 La MEUSE!!!!!!!!!!
Date d'inscription : 22/02/2008

MessageSujet: Vista ne demarre pas   Dim 18 Mai - 11:32

Merci pour tes explications!!!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
viko39
Administrateur
Administrateur


Nombre de messages : 1335
Age : 23
Localisation : Labry (54)
Date d'inscription : 18/11/2007

MessageSujet: Re: Vista ne démarre pas HELP!!!!!!!!!!   Dim 18 Mai - 13:29

Excellente explication, on ne pouvait pas mieux, rapidité et efficacité !

Merci Vparres Lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://logispeed.forumpro.fr
vparres
Modérateur
Modérateur


Nombre de messages : 168
Age : 19
Localisation : Méribel,Savoie (73)
Date d'inscription : 10/05/2008

MessageSujet: Re: Vista ne démarre pas HELP!!!!!!!!!!   Sam 24 Mai - 9:13

Merci, c'est gentil

_________________
Je suis un Super Sayen 3 ...
voila ma photo :

Visitez mon OS en ligne : http://parreschat.o-n.fr/eyeOS ou mon nouveau forum http://parreschat.o-n.fr/phpbb3

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://parreschat.o-n.fr/phpbb3/
Boradcome
Membre passionné
Membre passionné


Nombre de messages : 55
Localisation : Informatique Internet
Date d'inscription : 18/08/2013

MessageSujet: Re: Vista ne démarre pas HELP!!!!!!!!!!   Dim 18 Aoû - 20:47

Essayer au démarrage n'est pas mode sans échec essayer avec Dernière changement et essayer de effacer le Fichier qui Couper En Périphérique vers l'ordinateur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Vista ne démarre pas HELP!!!!!!!!!!   Aujourd'hui à 19:40

Revenir en haut Aller en bas
 
Vista ne démarre pas HELP!!!!!!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Optimiser Vista
» probleme e-anim et vista
» [Résolu] Scanner Canon sous Vista
» Pub VISTA sur TF1 avec Flavie Flament
» [Résolu] pb (enregistrement )avec outil capture Vista

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LOGISPEED :: INFORMATIQUE :: Systèmes d'exploitation-
Sauter vers: